Download Pike Bootstrap 4 Kit: Admin + Frontend + CMS

Update Info (June 14, 2019): Update to latest stable Bootstrap 4 version (v.4.3.1).
We are always update our products to latest Bootstrap 4 version in maximum 30 days after Boostrap release new stable versions.

Buy Bootstrap 4 Kit


Buy Now for only 12 USD 19 USD

What you will get: Admin Template (HTML version), Admin Template (PHP version), Frontend Blog template (HTML version), Frontend Blog template (PHP version) and PHP CMS.

Requirements


Pike Admin Template and Frontend Blog Template works fine on any PHP version (5 and 7). It works on localhost too.

Pike PHP CMS requirements:
- Like all important frameworks, PHP 7 is required (it doesn't work on old PHP 5).
- PDO extension enabled (it is enabled by default).
- MySQL database.
- Apache web server with ModRewrite (for htaccess support).
- Script can be installed on a root domain or subdomain but it works on any subfolder. It works on localhost too.

License


If you bought the product, you are allowed to edit copyright links to point to your website.

Single License

- Your use of the item is restricted to a single installation.
- You may use the item in work which you are creating for your own purposes or for your client.
- You must not incorporate the item in a work which is created for redistribution or resale by you or your client.
- The item may not be redistributed or resold.

Extended License

- This license must be purchased if you intend to license, sublicense, redistribute, or resell the final product.
- Your use of the item may extend to multiple installations.
- You may use the item in work which you are creating for your own purposes or for your clients.
- You may license, sublicense, redistribute, or resell the item if the item is incorporated into a larger work you have created or if you modify the item and resell the end product.

You like our Boostrao 4 Kit, please recommend this, will be very useful for us: